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Executive Summary 
Wound care has changed tremendously with the changes in technology, and methods for 

the production of wound dressings is evolving into a more environmentally friendly process. 
Using an electrospinner and a fish gelatin solution, we create nanofiber scaffolds that can be used 
as the base for a wound covering. Our goal was to manipulate the alignment of the fibers and 
tensile strength of the fiber mats. We accomplish this by changing the backing type in our 
electrospinning system and doing several methods of cross-linking post-electrospinning. By 
changing the backings onto which the scaffold is electrospun, we expect the gelatin fibers to 
mimic the face morphology of the backing. Alignment is hypothesized to influence mechanical 
properties like strength and wear rate. In order to strengthen these mechanical properties even 
further, several cross-linking approaches have been attempted, such as chemical and thermal, to 
strengthen tensile strength. We soaked the gelatin scaffold in genipin for chemical cross-linking 
to improve the strength and wear rate of the material. When the scaffold is thermally crosslinked, 
the melting of small imperfect crystals creates the formation of larger more perfect crystals 
within the fibers, thus creating a stiffer and tougher scaffold. In turn, this increases the tensile 
strength and fiber diameter. We wanted to use a swell test to test if the material was crosslinked; 
if it was, then the gelatin would not lose its integrity and only swell up in water. We can perform 
characterization of fiber diameter, porosity, and orientation all within analysis software like 
ImageJ. To see the effects of these characteristics and cross-linking on strength, we were going 
to use a DMA machine for finding the elastic modulus and tensile strength of the mats. A 
modified ASTM-D4966 with Martindale would have also been used to find the wear rates of the 
samples to see the effect of alignment and cross-linking on abrasion resistance.   
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I. Introduction 
 
Statement of Problem 

The main objective of this senior design project was to manipulate fiber alignment and 
cross-linking in order to improve abrasion resistance and tensile strength of electrospun fibers 
that represented a prototype of a wound dressing for burned skin tissue. Gelatin, a natural 
polymer similar to collagen, was used to create nanofiber mats that mimic the natural structure 
and viscoelasticity of skin tissue. In order to prolong the dressing’s effectiveness and 
conformance to the skin, we investigated factors that could increase strength and abrasion 
resistance of electrospun nanofibers. Manipulating the backing type will change the alignment of 
fibers while different cross-linking methods will be applied through the duration of the project. 
We evaluated the outcome of manipulating alignment and cross-linking on mechanical properties 
including elastic modulus, fiber diameter, porosity, and orientation.  
 
Review of Literature and Requirements 

Currently, the most common bandage/dressing types for a burn wound are either passive 
bandages or interactive bandages. A passive bandage is simply a covering for the wound, such as 
gauze, Appendix A-1. The FDA classifies this type of bandage as a hydrophilic wound dressing 
(FDA, 2016), wherein exudate is absorbed by the dressing material. This requires repeated 
dressing changes that can be time-consuming and painful for the burn victim. Also, since 
adhesives are often used to apply these types of wound dressings, it can cause a disruption to the 
wound site which then causes additional injury. With the advances in material technology, novel 
burn wound care methods are being developed that no longer require dressings to be removed 
and replaced regularly. Occlusive or interactive bandages can be classified as polymeric 
materials which allow the exchange of gases like oxygen and water vapor to occur while also 
working as a roadblock against bacteria entering the wound site. This means that interactive 
bandages do not have to be changed as frequently as a traditional passive bandage due to its 
waterproof requirements. An example of an interactive wound dressing is Tegaderm, Appendix 
A-2. Since the material is porous it allows for water vapors and oxygen to escape which helps the 
skin maintain a homeostatic state. These wound dressings are also sterile, unlike passive 
bandages, as well as completely sealed. Appendix B-1 is a systems model of burn victims and 
the initial questions we wanted answered to create a wound covering that would satisfy the 
stakeholders we were interested in. The wound covering we planned to create would be 
classified under FDA regulations as a Class I occlusive hydrogel wound cover since it is derived 
from a natural substance (Cold Water Fish Skin Gelatin), and will not contain any drugs or 
antimicrobial elements which interact with human skin cells (FDA, 2019).  

 Effective wound coverings require high flexibility and conformance to a patient’s 
wound, easy to use, minimal pain at time of removal/reapplication (Sood, 2014) as well as high 
isotropic tensile strength. We will improve our understanding of parameters that can enhance the 
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mechanical strength of novel wound covers in terms of both abrasion resistance and tensile 
strength. Many bandages come into contact with clothes and other various objects throughout the 
day and they must be able to withstand constant abrasion. Ensuring that the bandage can resist 
abrasion will improve the product’s intended lifetime. Specifically, the outcomes of our project 
will not only combine but also enhance the research on previous material properties of similar 
wound coverings for a more durable and longer lasting product. Below is the Function Analysis 
System Technique (FAST) that was created based on the parameters of a good wound covering 
for burns. 

 

 
Figure 1. FAST Diagram 

 
Being able to customize these bandages will help eliminate the need for patients with 

minor first or second-degree burns going to the hospital. When admitted into the hospital for 
burn wounds the most common complication is a urinary tract infection (UTI) (American Burn 
Association, 2019). When visiting the hospital there are many unrelated complications which 
make the hospital a place to avoid. According to the National Burn Repository (2019), most 
burns on adults cover less than ten percent of the total body surface area, and are on appendages 
which are areas which experience a high range of motion. The FDA does not regulate medical 
adhesive bandages and they are exempt from premarket warning procedures. The interactive 
bandage we create will not have to go through any FDA certifications.  

One emerging method of creating an interactive bandage is through the use of an 
electrospinner to create a nanofiber-mat. Modern electrospun wound coverings, with the right 
choices of biopolymers, could enhance the healing of wounds significantly compared with the 
conventional fibrous dressing materials, such as gauze (Zahedi, 2009). The electrospinner system 
design contains multiple distinct elements that can be modified. First, the electrospun material is 
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collected onto a backing via a rotating drum. Directly opposite the rotating drum is the syringe 
assembly which holds the solution. The electrospinner also contains a voltage source in order to 
create a high voltage difference between the rotator drum and syringe assembly, shown in Figure 
1.  

 
Figure 2. Syringe Assembly 

 
In an attempt to change the fiber alignment, we used different backings in the assembly 

(i.e. aluminum foil vs cotton sateen). By changing the backings onto which the scaffold is 
electrospun, we expect the gelatin fibers to mimic the face morphology of the backing. When 
using a textile backing, the orientation of fibers will be more apparent closest to the fabric, so we 
have “face up” and “face down”, where face up is the top of the mat (farthest to the textile) and 
face down is the bottom of the mat (closest to the textile). Instead of the fibers laying in a 
completely random direction, as would be expected on aluminum foil, the pattern on the textile 
backing will give fibers guidelines to follow. The material backings are only used for changing 
the alignment of the fibers, the fiber mat is removed from the backing for characterization and 
mechanical testing. Alignment is hypothesized to influence mechanical properties like strength 
and wear rate. Once alignment is no longer random, it will give the scaffold the ability to mimic 
the movement of skin and withstand various stresses. 

In order to strengthen these mechanical properties even further, several cross-linking 
approaches have been attempted to both chemically and thermally strengthen tensile strength and 
abrasion wear rates. In order to chemically crosslink the gelatin scaffold, we used genipin. 
Genipin is a natural plant extract that is found in gardenia plants. Gelatin is widely used in food, 
cosmetic, pharmaceutical and medical application due to its natural abundance and 
biodegradability (Oraby, 2013, p. 96). Another commonly used chemical cross-linking agent is 
glutaraldehyde (GTA) but it is cytotoxic and there is a budding interest in non-toxic wound 
dressings (Yang, 2017). When it comes to thermally cross-linking, all that is needed is a uniform 
heat source. When the scaffold is thermally cross-linking, the melting of small, imperfect crystals 
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creates the formation of larger, more perfect crystals within the fibers, thus creating a stiffer and 
tougher scaffold. In turn, this increases the tensile strength and fiber diameter. 

When gelatin nanofibers are electrospun, it creates a similar mechanical matrix to skin 
which makes the ideal wound covering. The gelatin nanofibers form a mat with high porosity for 
proper moisture for the wound but also small enough to prevent bacteria from entering the site. 
The material of the wound covering can have an extreme effect on how the wound heals. Due to 
the ability of gelatin nanofibers to create a matrix similar to skin, various applications including 
wound coverings are being explored in our increasingly more environmentally conscious world. 
Fish gelatin has many of the same physical properties as synthetic plastics when being used as 
ultra fine mats or film bandages. One of the main issues is using gelatin as a base for the 
electrospun gelatin dissolves immediately once it comes in contact with water. In order to 
increase the water solubility of the gelatin various methods of cross-linking are applied in order 
to create an effective wound covering. These mats are able to be customized in order to fit the 
patient’s needs. Currently, attempts are being made to make electrospun wound coverings 
consistently have the same benefits and mechanical properties. There are no electrospun wound 
coverings being commercially produced because getting consistent results with the 
electrospinner has proven difficult. Researchers have been able to crosslink the scaffold for both 
physical and mechanical advantages. 
 
Hypothesis 

This project specifically seeks to characterize the extent of influence that backing types 
have on electrospun fiber mat properties. Since textile backings each possess a distinctly unique 
weave pattern, it is expected that the fiber orientation will mimic the orientation of the backing 
used, as shown in Appendix C-1 and C-2. We also plan to identify what effects cross-linking, 
both thermally and chemically, has on the individual fibers. These properties that come from 
cross-linking will expectantly increase the scaffolds tensile strength and abrasion resistance. 
These properties will increase the longevity and lifetime of the covering. 

In addition, we also hope to evaluate variation in fiber mat’s tensile strength and abrasion 
resistance as a function of average fiber diameter, fiber mat porosity, and fiber alignment. Since 
these variables can be empirically recorded, we hope to then better quantitatively understand 
their effect on the fiber mat’s mechanical properties. Based on conducted studies and theories, 
we expect that increasing fiber diameter will lead to increased tensile properties, decreasing 
porosity will improve tensile properties and abrasion resistance, and increasing fiber alignment 
parallel to the axis of stress will increase tensile properties.  
 
II. Methodology 

 
Instruments and materials 
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The equipment used in this project includes: 
● Rotary cutter, cutting mat, ruler, scissors, tweezers, plastic pipettes, petri dishes 
● Ethanol 95% 
● Nexcare bandages, Saniderm bandages 
● Tattoo practice skin 
● Air compressor, in-line dryer, second stage regulator, tubing, flow meter, 1/4 inch air 

hose fittings 
● Humidity sensor 
● Polyken aluminum foil tape 
● Aluminum foil, sateen fabric 
● Fish Gelatin polymer solution 
● Genipin (HPLC) powder 
● Curing oven 
● Rotating Drum Electrospinner 
● Martindale Abrasion/Pilling Tester 
● FEI Quanta 600 FEG Mark II Environmental Scanning Electron Microscope (ESEM) 
● Randall & Stickney Thickness Gauge 
● ImageJ Software Analysis 
● TA Instruments Q800 Dynamic Mechanical Analysis (DMA) Machine 

 
Reliability and Validity Measures  

Observations of the fiber mat’s mechanical properties are to be compared to expectations 
given by theoretical models shown in literature. As such, we located and decided to utilize 
relevant theoretical models that would allow us to compare our own tensile properties and 
abrasion resistance. Upon collaboration with Thomas Jefferson University graduate student Riley 
Hunt, we were able to research and learn about a characteristic rule which relates the composite 
properties of our material to our outputs of interest. The Rule of Mixtures (ROM) method can be 
used to approximate composite properties such as fiber strength and modulus. This is done by 
utilizing weighted means of the composite’s phases in order to calculate each corresponding 
value. These equations apply to both isotropic composites as well as anisotropic, which will 
allow for a greater freedom to calculate values dependent upon the degree of success in orienting 
fibers along an axis using different textile backings. One equation we will utilize in calculating 
the fiber orientation factor (ηO) in terms of the fiber orientation limit angle (θ0) and the 
proportion of fibers (an) will be written as (Cordin, 2018):  
 
Equation 1: 

ηO =  an cos4 (θ0)∑
 

n
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This method will ultimately produce graphical representations of comparisons in our 
varying parameters during testing similar to Appendix D-2, where Cordin compared theoretical 
and experimental moduli. Our estimated composite properties will additionally allow us to 
explore variations in fiber orientation as well. Abrasion Resistance could be modeled using a 
modified ASTM standard, and tensile strength will be measured using Dynamic Mechanical 
Analysis (DMA). DMA works by taking a small size sample (length > 17.5mm) and heating it 
up to varying high temperatures. By fixing the sample in place inside the furnace and tuning 
settings to an amplitude of 20 microns and a frequency of 20 Hz, the machine will calculate the 
sample’s stiffness value and Modulus of Elasticity.  

In order to ensure that the method being used is reliable, there were many intentional 
repetitions written in throughout the testing phase of the experiment, shown in Appendix F. This 
was needed in order for us to create a consistent process that showed consistent results. Also 
throughout the actual testing phase, several tests were run on each sample produced. This was to 
establish that every part of the sample performs similar mechanical and physical properties.  
 
Design 

To create the mat, first the gelatin solution is prepared and, after 24 hours, loaded into the 
syringe placed at a fixed position inside the assembly. Next, the textile backing and aluminum 
foil is applied to the rotator drum in order to see the change in alignment of fibers. Multiple 
backings can be incorporated in one spin by their placement on the drum. The voltage produces a 
large positive charge around the syringe needle, forming a unique Taylor Cone shape. The 
rotator drum produces a large negative charge, which helps to pull the nanofibers towards the 
textile surface while the solution is being sprayed. The collector backing influences the fiber 
alignment; textiles with structure (i.e. sateen) will be compared to aluminum foil. The mat will 
be removed from the backing following 48 hours of spinning, as pilot tests found this duration 
sufficient for testing. Using SEM images and free imaging software (ImageJ), we will 
characterize the orientation, fiber diameter, and porosity. cross-linking will be used to attempt to 
increase mechanical properties of the fiber mat. We chose to look at three types of cross-linking 
methods to compare: chemical cross-linking using genipin, thermal, and UV cross-linking. We 
will use a modified form of ASTM-D4966 to test abrasion resistance, and a DMA machine to 
test tensile strength. 
 
Procedures  
 
Preparation and Setup:  

The first step involves creating the fish gelatin polymer solution. In order to create a 30% 
w/v solution, 4 grams of fish gelatin is added to 13 mL of distilled water and stirred for 5 
minutes. This solution is then stored at room temperature for 24 hours before electrospinning. 
While setting up the electrospinner, the solution is extracted into a syringe to be loaded into the 
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machine. The backing is prepared on a flat surface by cutting a piece of aluminum foil 15 inches 
long. The sateen backing is then measured out on a flat surface as well to 6 inches by 12 inches 
and cut with fabric scissors. Double sided tape is then adhered around the whole perimeter of the 
back of the sateen piece and attached face side up to the aluminum foil. Once the backing 
adherence is observed to be completely flat between the aluminum foil and textile, it is ready to 
be attached around the electrospinner’s rotating drum. This is done by first using tape to attach 
one end of the backing to the rotator drum and then carefully wrapping it around the drum until it 
is snug against the metal drum. Then tape is added to the last two corners of the backing to 
completely secure it to the rotator drum. The syringe is loaded into the electrospinner directly 
opposite the rotator drum by placing it onto the center syringe slot in the green plastic block. The 
top half of the block is then placed on top of the syringe and secured on both the left and right by 
vertical screws. The screws are tightened by the wingnuts on top until enough pressure is applied 
to form a bead of solution on the syringe needle’s tip. A voltage clamp is then placed on the 
syringe needle. Once all doors are properly fastened closed and checked, the electrospinner is 
turned on. At the bottom of the machine knobs are set in order from left to right, Target Speed: 4 
m/min, Traverse Speed: 4 cm/min, and Syringe Pump Speed: 0.016 mm/min respectively. Lastly, 
the voltage is turned on and is slowly increased from 0 kV to 15 kV and locked at that value. The 
machine will then be allowed to electrospun for 48 hours, with checks approximately every 12 
hours for proper performance. Additional variables are recorded such as temperature and 
humidity using an external digital sensor which sat inside the electrospinner.  
 
Unloading and Cleaning:  

Once the machine has operated for approximately 48 hours, it must be turned off in the 
opposite fashion that it was turned on. This includes stepping down the voltage from 15 kV to 0 
kV first, then turning off each dial mentioned previously from right to left. Once the power is off, 
the doors are opened and the voltage clamp is taken off the syringe needle. The fiber-mat sample 
is taken off of the rotator drum by removing the tape and laid flat onto a cutting board. Leftover 
debris is first cleaned out of the electrospinner machine by hand and using a vacuum, then 
acetone is used to clean off all metal parts excluding plastic wiring and the glass casing. DI water 
is used after to clean the plastic wiring and glass case.  
 
Sampling and Measurements:  

Once laid out flat, the fiber-mat was marked to indicate the direction and then cut into 
samples for each cross-linking method: Thermal, Chemical, and uncrosslinked (control group). 
Samples are also cut to measure thickness both before and after each cross-linking method. 
Samples must additionally be cut after that for each testing method including Martindale 
abrasion resistance testing (no direction), DMA strength testing (machine and cross direction), 
and SEM analysis (no direction). Stencils were created for each test’s sample size specification, 
so that the fiber-mat could be cut and utilized more efficiently. Thickness is measured using a 
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thickness gauge. SEM images were taken by Thomas Jefferson University graduate student Riley 
Hunt at the University of Pennsylvania in order to analyze the fiber-mat for properties such as 
porosity, fiber diameter, and fiber orientation.  
 
Fiber Diameter Calculation: 

Magnification of the SEM images was in the range of 10,000x. Download the tiles.txt 
macro at tiles.txt. Move to ImageJ → macros folder. In ImageJ go to Plugins→ Macros → Install 
and select the tile.txt file was just downloaded. After installing, open the image you want to 
analyze. Draw a line across the image scale bar and then go to Analyze → Set Scale and enter 
the correct measurement and unit to set the image scale. Be sure that Global is checked. Select 
Plugins → Macros → tiles, which will now display at the bottom of the macros list. Use tiles.txt 
macro to split the image into four equal quadrants. In each quadrant, select five fiber diameters to 
measure (⌘+M), taking care to spread the measurements equally across the quadrant for a total of 
20 measurements across the entire image. Any fully formed fiber is eligible for inclusion. Go to 
Analyze → Summarize to find the average and standard deviation. 
 
Porosity Calculation: 

Magnification of the SEM images was in the range of 10,000x. Open Image in ImageJ. 
Go to Analyze → Set Scale and Click to Remove Scale. Adjust Threshold using Image → Adjust 
→ Threshold. Move the sliders until all the pores in the scaffold are highlighted in red and click 
apply. Go to Analyze → Set Measurements and make sure Area is checked. Go to Analyze → 
Analyze Particles and set size to 100-80000, circularity to 0.10-1.00, show to Outlines, and 
check Display Results and uncheck Clear Results. Click okay. From the measurements table that 
appears, copy the area measurements into a blank Excel workbook and use the following 
equation where A is the area of the pores, L is the length of the total image in pixels, and W is 
the width of the total image in pixels. 
 
Equation 2: 

% Porosity = 00ΣA
L W*

× 1  
 
Fiber Orientation Calculation:  

Magnification of the SEM images was in the range of 1,000x. Go to Plugins → Install → 
download the OrientationJ package files for OrientationJ, DiameterJ, and Skeleton Analysis. 
Open desired file, Image → Type → 32-bit. Go to Plugins → OrientationJ → OrientationJ 
Distribution. Do not change any settings in the pop-up and just hit Run at the bottom. This brings 
up a line graph of the degrees of fibers (θ) vs the distribution of orientation (x). Click Data → 
Copy 1st Data Set. Paste into excel file. To find the ηO factor, first calculate the proportion of the 
fibers for each θ. 
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Equation 3: 
a = x 

Σx 
 

Then, using Equation 1, calculate the ηO value for the sample. Appendix D-1 shows a screenshot 
of the excel filled used to carry out the calculations. 

 
III. Results and Conclusions 
 

Fiber diameter is an important characteristic for our fibermat as it relates to porosity and 
expected tensile strength. We hypothesized that with thermal cross-linking, the average fiber 
diameter would increase as well. We were additionally interested in porosity as a method to 
check for cross-linking in our fibermat. It is essentially characteristic of how permeable the 
electrospun material is. We were unfortunately not able to take SEM images of commercial burn 
bandages for benchmark comparison.  
 

Table 1. Morphological and Tribological Properties of Samples 

Sample Backing Type Cross-linking 
Method 

Diameter 
(μm) Porosity ηO Value 

1 Aluminum Foil None 0.195 6.27% 0.480 

2 Aluminum Foil Thermal, 30 mins 0.211 3.37% 0.566 

3 Aluminum Foil Thermal, 60 mins 0.201 3.56% 0.400 

4 Aluminum Foil Thermal, 90 mins 0.217 2.86% 0.468 

5 Aluminum Foil Thermal, 120 mins 0.205 1.95% 0.520 

6 Sateen Face Down None 0.189 4.99% 0.573 

7 Sateen Face Up None 0.180 7.94% 0.470 

8 Sateen Face Up Chemical, Genipin 0.154 11.8% 0.443 

9 Sateen Face Down None 0.196 5.27% 0.497 

10 Sateen Face Up None 0.198 6.29% 0.501 

 
Our mean and standard deviation of fiber diameter are able to show that we were able to 

detect a range of data from 0.154 μm to 0.217 μm while the porosity measurements ranged from 
1.95% to 11.8%. 
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We expected that the thermal cross-linking process would reduce the porosity as it went 
on. In the above table, Samples 1-5 are the thermally crosslinked samples with porosity trending 
downward the longer the sample is heated. Below is a line graph of the same trend. 
 

Chart 1. Thermal Cross-linking Porosity Trend 

 
 

We also expected that the thermal cross-linking process would increase the fiber diameter as the 
time heated increased. In the below graph, the trend is going upwards like we expected, however, 
the R2 value is very low, meaning the trend line is not a good fit. Because we were unable to 
replicate and expand sampling our sample size is low. Therefore we cannot conclude if our 
hypothesis is correct. 
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Chart 2. Thermal Cross-linking Diameter Trend 

 
 
We tested the two variables (diameter and orientation factor) in a linear regression to see if they 
are correlated and if so, positively or negatively. 
 

Chart 3. Linear Regression of Diameter and Orientation 

 
Note: “-2s” and “2s” lines are 2  to show if any data points are outside that range. × σ  

 
Using a t-test, we found that we cannot reject the null hypothesis (that they are correlated) and as 
Chart 3 shows, they have a positive correlation. A positive correlation means that the rising 
orientation factor will raise the diameter and vise versa. Since a larger diameter would indicate a 
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higher tensile strength and a larger orientation factor indicates a higher elastic modulus (from 
Rule of Mixtures), the positive correlation can be taken advantage of in future work.  
 
Orientation and Backing 

Our original hypothesis on orientation was that we could change the alignment of spun 
fibers by changing the backing that they were deposited on. We found that aluminum foil 
orientation distribution (Sample 1) had more peaks than sateen orientations, like Sample 9.  

 
Chart 4. Foil and Sateen Orientation Histogram 

 
As you can see in Sample 1’s histogram (blue), the distribution of about -40 degrees to 0 degrees 
is fairly flat, and then increases from 0 degrees to 30 degrees. While in Sample 9 (orange), the 
distribution has a peak at -40 to 31 degrees with an even distribution from -30 to 0 degrees. This 
positively reflects our hypothesis of the sateen backing giving the fibers a larger degree of 
orientation, rather than with just a foil backing, where the distribution is more level. 

Another comparison we want to make is the orientation distribution on sateen face-up 
(the way it was loaded and unloaded onto the drum) and sateen face-down (flipped over so that 
we are looking at the side closest to the backing). We hypothesised that we would find a 
difference in these distributions, saying the face-down orientation will be more prevalent in 
accordance with the backing, while the face-up orientation will have less effects from the 
backing. We compare Samples 9 and 10 in the following chart.  
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Chart 5. Sateen Face Down and Face Up Orientation Histogram 

 
Sample 9’s (blue) distribution is fairly even across -40 to 40 degrees, while Sample 10 (orange) 
can be seen with a peak at -40 to -31 degrees.  

We also noticed when comparing Sample 6 (Appendix B-6) and Sample 7 (B-7), that the 
porosity is different when looking at the different sides of the fiber mat. The face down side 
(A-6) has a smaller porosity than when face up. This is confirmed when comparing Sample 9 and 
10, face down has a smaller porosity then the face up side.  

The orientation results show that the backing on the collector does have an impact on the 
alignment of the fibers. Using the modified Rule of Mixtures, we can predict the elastic modulus 
of the fiber mats.  
 
Equation 4: 

EC = ηlηoEfVf + EmVm 
 

Where, Em,  Ef, Vm and Vf represent the moduli and volume fractions of the matrix and fiber 
respectively and  EC represents the modulus of composite, and ηl is the fiber length distribution 
factor and ηo is the fiber orientation distribution factor while the effect of voids has been 
neglected (Gaduan, 2016). The ROM model is suitable to estimate the tensile modulus of 
composites with aligned continuous fiber. Assuming the elastic modulus and volume fraction of 
the ‘matrix’ stayed the same throughout our samples, we will focus on the effect of orientation 
on the elastic modulus. The ηO value can be found with the previously mentioned Equation 1, 
where, a is the proportion of fibres, which are oriented in an angle θ with respect to the direction 
of the applied load (Cordin, 2018).  
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Table 2. Mean and Standard Deviation of Diameter, Porosity, and Orientation 

Measurement Mean Standard Deviation 

Diameter 0.1946 μm 0.0177 μm 
Porosity 5.4339%  2.8933% 

ηO Value 0.4907 0.0527 
 
Our mean and standard deviation of this calculated orientation factor are 0.4907 and 0.0527, 
respectively. The data ranged from 0.400 to 0.573, meaning we can also predict the % difference 
in elastic modulus we would expect.  

.573 .400 .1730 − 0 = 0  
From these values of ηO, we can expect a 17.3% change in the elastic modulus between the 
samples, suggesting that were we to be able to complete the tensile testing of our project, we 
would see that we are able to manipulate the properties of our fiber mat. 

 
Conclusion and Future Directions 

We had a number of manipulations we were in the middle of conducting when the 
Covid-19 situation suspended all work. A timeline of our scheduled testing is in Appendix F, 
made before spring break and the campus closed. Described below are all the steps we were in 
the middle of performing. 

Our current results confirmed that we can change the orientation of the fibers by 
changing the backing type. Our next step was to create an air flow assembly that would create 
further alignment without changing the backing (aluminum foil). The air flow assembly would 
have been composed of an air compressor, an air dryer, a regulator, and flow meter. The 
assembly has been created before by Liam Kelly from Temple University for a dissertation on 
“Electrospinning robot for regenerative coating of implants”. As fibers are drawn onto the 
backing via a large voltage difference between the rotator drum and syringe assembly, these 
fibers will come into contact with the drum over a large surface area. This causes the fibers to be 
laid into randomized orientations since they come into contact with the backing at all different 
areas. It was found however that using a directed airflow assembly minimized the overall surface 
area that the fibers were being spun onto. This showed a reduction of variance in the fiber 
orientation since the fibers were being directed into a smaller surface area. The turbulent airflow 
does not directly affect either backing type selection or polymer solution, which makes it a viable 
option as an additional method for increasing fiber alignment (Gerstenhaber, 2017).  

Our hypothesis was that the orientation of the fibers would affect the abrasion resistance 
or wear rate of the bandage. We saw different orientations between the face up and face down 
samples of sateen backings. The next steps were going to be to use a modified martindale 
abrasion test that would be performed on the materials to calculate the wear rates of differently 
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oriented fibers. The sample material that our fiber mats would be tested against are two fabrics 
that mimic a bed sheet and t-shirt material as those are the materials that would most commonly 
be rubbed against a bandage. Several bandages marketed to burns were obtained and were going 
to be used as comparative data in these tests. 

In terms of strengthening our fiber mats, we intended to test more than just thermal and 
chemical cross-linking. At least 4 more sets of thermally and chemically crosslinked fiber mats 
were to be imaged and tested for cross-linking. The second thermal cross-linking samples were 
crosslinked, cut, and ready for SEM images, but was impeded by the Covid-19 situation.  

A test for cross-linking effectiveness that we developed was a swell test. If the material 
was crosslinked, then the gelatin would not lose its integrity and only swell up in water (Biscarat, 
2014). The test is performed by cutting out 2cm x 2cm samples (and weighed) with a rotary 
cutter and placed into plastic petri dishes. A measured 10mL of DI water is poured into the petri 
dishes at the same time (slowly on top of the sample, not the sides since it will float). The 
samples should stay in the water for 30 minutes and then be reweighed for their swelling ratio 
(Biscarat, 2014). 

Other cross-linking methods were in process, like UV (ultraviolet) cross-linking. This 
method would have been able to be done while the sample was being spun, saving a lot of time 
later (thermal took several hours, genipin took 7 days). The thoughts behind UV cross-linking 
was that we would add a photo initiator in our spinning solution, and after UV irradiation, cells 
imbed themselves in the gelatin solution to create a stronger material (Campilglio, 2019). To 
characterize the different cross-linking methods, we were to use the DMA machine to find the 
elastic modulus and graph the stress-strain curve for each method to see which was creating a 
stronger material. 

Current treatments for addressing burn wounds require repeated dressing changes that 
can be time-consuming and painful for the burn victim. The original idea for this project was to 
make a burn covering that could withstand long wear, reduce repeated application, and prevent 
infection (most commonly obtained from the hospital). Now more than ever, we see that the 
current methods for treating burns means going to the hospital, which is not a very good option 
at this point in time. A longer-lasting bandage would be more ideal for a burn rather than 
frequent trips to the hospital for dressing changes. 
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Appendix A - Passive vs Interactive Wound Coverings 

 
1 Passive Bandage (gauze) 
 

  
2 Interactive Bandage (tegaderm) 
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Appendix B - Systems Stock and Flow and Burn Causes 
 

 
1 Systems Model 

 
2 Burn Causes 
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Appendix C - Backings and Alignment 

1  Flat and side view of aluminum foil (random) 2  Flat and side view of satin (aligned) 
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Appendix D - Calculations of Orientation Factor and E-Modulus Relationship 
 

 
1  Excel screenshot of orientation factor 

 
2  Comparison of the experimental and calculated E-modulus (Cordin, 2018)  
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Appendix E - SEM Images and Orientation Distributions 

1 Foil, No cross-linking 

2 Foil, Thermal cross-linking, 30 minutes 
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3 Foil, Thermal cross-linking, 60 minutes 

4 Foil, Thermal cross-linking, 90 minutes 
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5 Foil, Thermal cross-linking, 120 minutes 

6 Sateen, No cross-linking, Face Down 
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7 Sateen, No cross-linking, Face Up 

8 Sateen, Genipin cross-linking, Face Up 
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9 Sateen, No cross-linking, Face Down 

10 Sateen, No cross-linking, Face Up 
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Appendix F - Project Timeline 
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